Close

Requisitos Técnicos

Compatibilidad

  • Sistemas Operativos Compatibles
    • Windows
    • Mac OS
    • Linux

¡¡¡ Nota: Los sistemas operativos móviles no son compatibles debido a sus limitaciones en la lectura de certificados digitales y la ejecución de applets Java !!!

  • Navegadores Compatibles
    • Mozilla Firefox – Todas las versiones
    • Internet Explorer 32 bits – version 9, 10 (activating “Browser IE9 mode”) and 11
    • Google Chrome – Todas las versiones
  • Versión de Java recomendada: Java 8 – 32 bits (garantiza que sólo tiene una versión instalada).
  •  Los puertos 80 y 443 a http y https . Estas opciones se establecen de forma estándar en las opciones de la red. En caso de dudas póngase en contacto con su administrador de red o su proveedor.
  • Para el uso correcto de la plataforma anoGov, los usuarios deben activar la funcionalidad TLS en su navegador.
n/a